15 Şubat 2016 Pazartesi

You must use the Role Management Tool to install or configure Microsoft .NET Framework 3.5.




Problem : Windows Server 2008 sunucunuzda bulunan  .NET 3.5.1 framework'ünüzü etkinleştirmeniz gerekmektedir.

Çözüm ;

İlk aşama : 



İkinci aşama :



Son aşama :



İyi çalışmalar...


Share this post
  • Share to Facebook
  • Share to Twitter
  • Share to Google+
  • Share to Stumble Upon
  • Share to Evernote
  • Share to Blogger
  • Share to Email
  • Share to Yahoo Messenger
  • More...

0 yorum

:) :-) :)) =)) :( :-( :(( :d :-d @-) :p :o :>) (o) [-( :-? (p) :-s (m) 8-) :-t :-b b-( :-# =p~ :-$ (b) (f) x-) (k) (h) (c) cheer

 
© 2013 Saygınlık Bilgelikte Gizlidir
Designed by Blog Thiet Ke
Posts RSSComments RSS
Yukarı